Home / Highlights / FAQ / Examples / Quick Start / Download Forum / Register / Login
The Bolin Compiler requires linux 5.9 or higher with a x86-64 processor supporting AVX2
You must be willing to be part of the community to download. Signup here. Here is a link to the End User License Agreement